Jump to content
Happy Holidays! Limited Staff Responses: 1/20 - 1/31 ×

Bypass Focus Remote popup on UE4


PixiStudio
 Share

Recommended Posts

I tried both but didn't succeed either ways.

 

If I edit the manifest directly the app just wont package.

 

I also tried to edit through the project setting but didn't figured where or what to write:

What should I do here?

Link to comment
Share on other sites

I thought I had to rewrite the line because of what the Unreal doc looked like.

 

It work if you replace what I wrote in "Extra Settings for <application>" with the original line:

<meta-data android:name="no_controller_pairing" android:value="true" />

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...